T-Com Router W723V und Sipgate: Alternative gefunden und Telefone laufen

Wer den Bericht davor schon gelesen hat, wird mitbekommen haben, das wir „versucht“ haben an einem Speedport W723V Typ A Sipgate zum laufen zu bekommen. Dies scheiterte kläglich nachdem selbst die Sipgate Hotline uns mitgeteilt hat, das es nicht laufen wird.

Nun wollen wir euch nicht vorenthalten, was nun daraus geworden ist, und welche Antworten wir von der Telekomk Technik erhalten haben…

Nachdem wir zurück in Bremen waren, bin ich in den T-Punkt im Roland Center und habe mit einem unserer Ansprechpartner dort gesprochen. Er nahm das ganze auf und leitete unsere Anfrage an die interne Technik weiter, an einen Techniker, der sich mit dem Gerät gut auskennt. Er gab mir noch zum Schluß mit auf dem Weg das die „Geräte nur für den Verbraucher geeignet sind und für Geschäftskunden mit speziellen Anforderungen nicht brauchbar“ wären. Mein Einwand, das die heutigen Geräte auch für Verbraucher DynDNS vorhalten oder eine Rubrik für VoIP, wo man schon beinahe sagen könnte, es gehört zum „guten Ton“,  mußte er mir zustimmen.

Noch am selben Tag erhielten wir einen Anruf von der Telekom, wegen dem Router Problem. Die nette Dame nahm noch einmal alles auf und Versprach sich darum zu kümmern. Wir erwähnten auch, das in den T-Online Foren beschwerden wegen diesem Router in Verbindung mit VoIP Anbietern kursieren, und daß selbst IP Anschlüsse der Telekom davon betroffen wären. Sie hätte das notiert hat aber gerade keinen Internetzugang und nach Feierabend will sie sich „nicht noch mit der Telekom und Problemen beschäftigen“. Aha! Hauptsache es wird weitergeleitet!

Zwei Tage später rief uns die nette Dame an und fragte nach, ob sich in der zwischen Zeit ein Techniker gemeldet hätte. Dies verneinten wir und selbst sie hatte noch keine Antwort von der Technik erhalten. Sie wird sich dann noch mal in drei Tagen melden. Gut, dachten wir uns, da sind wir eh bei unserem Kunden und richten die Fritzbox 7390 ein, die sich der Kunde auf Anraten von Sipgate zugelegt hat.

Vor Ort haben wir dann sofort die Fritzbox 7390 konfiguriert. DynDNS wurde eingetragen, WLAN und IP-Adressen festgelegt, Netzwerkdrucker eingerichtet und siehe da: Die Telefone funktionierten! Es mußte keine großartige Konfiguration erfolgen, es gab damit keine Probleme, alles lief so, wie wir es „eigentlich“ von einem Speedport W723V erwartet hätten. Es gab keine Probleme, keine Abstürze der Oberfläche, oder eine Verweigerung irgendeinen Port zu öffnen.

Bis dato hatte sich die Technik der Telekom nicht gemeldet und somit fuhren wir wieder nach Bremen zurück. Auf der Fahrt rief die Dame von der Technik wieder an, um uns mitzuteilen, das sie bis heute (!) – fast 8 Tage nach Eingabe der Anfrage im T-Punkt durch uns – noch keine Rückmeldung aus der Technik habe. Ob wir das Problem haben lösen können, fragte sie uns. Hätten wir gelöst, der Kunde hat sich einen neuen Router, die Fritzbox 7390 gekauft. Da läuft alles. Bevor sie sich verabschiedete meinte sie noch, das sie wohl bis Weihnachten (!) keine Antwort von den Technikern erhalten würde. Sollte doch noch was kommen, meldet sie sich.

Fazit: Wenn ich heute bei einem Kunden von T-Home einen Speedport W723V einrichte und dieser Kunde möchte IP-Telefonie von der Telekom, so weise ich ihn daraufhin, das es Probleme geben könnte. auch wenn die Sprachqualität besser geworden ist, so ist doch noch der Router das entscheidende Bindeglied bei dieser Sache. Und diesen Fehler sollte die Telekom schnellstmöglichst beseitigen.

Dieser Beitrag wurde unter Computer, Telekommunikation und Internet abgelegt und mit , , , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.